找回密码
 注册

通达信公式——龙头妖王之黄龙戍边正式版副图指标

逍遥子 2020-8-1 16:48

东方财经网
龙头妖王之黄龙戍边正式版副图/选股没未来原创附效果贴图且不加密指标

龙头通常指大涨,中间可以有N天小阳小阴,一波可以几个月;妖股是突然一字板没完没了。

龙头妖王是连板连板.连连板,自有气度不怕追随,周期通常为十天左右,九鼎新材是特例。

龙头妖王是指一个概念,不是龙头和妖股二者概念相加的组合,龙头妖王不是龙头妖股。

龙头妖王这个概念,在此正式提出,并区别于龙头和妖股。

我们都知道,龙头战法讲究的是跟随、是阻击,妖股战法是反包或二波。

龙头妖王所讲究的则是因果,不是佛教的因果,而是物里意义上的作用力与反作用力。

所以,龙头妖王战法讲究的既不是跟随、阻击,也不是反包或二波,而是因果,所以才会提

前于热点题材就给出了信号。

而这要求的条件之一就是龙魂。龙魂是指龙头妖王战法中大众意志的体现,是一种龙马精神。

龙由 龙魂+龙血+龙牙+龙鳞+龙睛+龙珠+龙骨+龙威 组成

其成败关键是龙鳞,龙鳞太那啥了,跟秀花似的,要求太细心啦,好在小心点是可以解决的。

龙头妖王要求龙血中带点妖气

龙睛=金柱 黄柱 桔柱 紫柱

A股定律:凡是被砖家叫兽叫好的股绝对会大跌,没有就远离,有则快快,挂跌停价跑。

附带补充:凡是龙虎榜上啥赵老哥、章帅、欢乐海洋,小鳄鱼等等高人大举进仓的股,

尤其是几个大佬同进的股,千万别跟,要么次日是大跌,且用钓鱼线跌,让你跟在最

高位上,要么,不磨死你,根本不可能涨,象章帅的好点,跟了基本上有点小汤混,

但也是煎熬的要命,别的不套个死死的,是不会放你的。

他们真实的席位,人们并不知道,知道的都是用来出货的,天下没有那么多好事,他进了,

你跟着进,发小财,那天下的企业也别办了,跟着他们比企业赚钱多了。

说是九成,实际上是十成,为啥?

因为本指标手法为次日算起,最多等到五日,仍不大涨

注意是大涨,那就走人了,而这五天内没大涨,咋大跌

既然不大跌自然套不到你,那剩下来的就是大赚的了

从四月一号到现在共发出62只信号,主要是8月15号那天非正常

有几十只,要不然,咋可能有62个信号。

龙头妖王之黄龙戍边正式版 取黄龙卫戍箱底防线之意 用于震荡行情 一年十倍很平常

MA5:=MA(C,5);
MA10:=MA(C,10);
MA30:=MA(C,30);
MA60:=MA(C,60);
MA120:=MA(C,120);
VAR1:=MA120>MA60 AND MA60>MA30;
VAR2:=MA30>MA60 AND MA60>MA120;
VAR3:=MAX(MA30,MAX(MA60,MA120));
VAR4:=MIN(MA30,MIN(MA60,MA120));
VAR6:=(VAR3-VAR4)/VAR4*100;
VAR7:=(VAR5-VAR4)/VAR4*100;
VAR8:=MA(REF(HHV(C,30),1),2);
VAR9:=MA(REF(LLV(C,30),1),2);
VAR10:=(VAR8-MAX(C,O))/MAX(C,O)*100;
VAR11:=(MIN(C,O)-VAR9)/VAR9*100;
VAR12:=BARSLASTCOUNT(VAR9<REF(VAR9,1) AND VAR9*1.007);
VAR13:=(MAX(C,O)-MIN(C,O))/MIN(C,O)*100;
VAR14:=(H-MAX(C,O))/MAX(C,O)*100;
VAR15:=(MIN(C,O)-L)/L*100;
VAR17:=(REF(MIN(C,O),1)-MAX(C,O))/MAX(C,O)*100;
VAR18:=(BARSLASTCOUNT(VAR13>2.1)>=3 AND BARSLASTCOUNT(VAR17>2.1)>=2 AND COUNT(VAR17>5.5,2)) OR (BARSLASTCOUNT(OPEN<REF(OPEN,1) AND C<REF(C,1))=2 AND BARSLASTCOUNT(OPEN>C AND VAR13>4)=3);
VAR19:=RANGE(MIN(C,O),MA(C,5)*0.98,MA(C,5)*1.02);
VAR20:=(MAX(HHV(C,10),HHV(OPEN,10))-MIN(LLV(C,10),LLV(OPEN,10)))/MIN(LLV(C,10),LLV(OPEN,10))*100;
VAR21:=(CLOSE>REF(CLOSE,1) AND CLOSE>REF(CLOSE,2));
VAR22:=CLOSE<REF(CLOSE,1) AND CLOSE<REF(CLOSE,2);
VAR23:=REF(VAR22,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2);
VAR24:=REF(VAR22 OR VAR23,1) AND VAR21;
VAR25:=VAR24 AND CLOSE>OPEN;
VAR26:=REF(VAR21,1) AND VAR22 AND NOT(REF(C,3)=LLV(C,4));
VAR27:=(CLOSE/OPEN)>1.04 AND CLOSE<SMA(HIGH,19,3) AND C>REF(C,1);
VAR28:=IF(C>MA(C,4),1,0)+IF(C<MA(C,4),-1,0)+IF(MA(C,5)>REF(MA(C,5),1),1,0)+IF(MA(C,5)<REF(MA(C,5),1),-1,0);
VAR29:=VAR28=-2 AND C>O;
VAR30:=IF(C>MA(C,4),1,0);
VAR31:=IF(C<MA(C,4),-1,0);
VAR32:=IF(MA(C,5)>REF(MA(C,5),1),1,0);



通达信公式——龙头妖王之黄龙戍边正式版副图指标



通达信公式——龙头妖王之黄龙戍边正式版副图指标



通达信公式——龙头妖王之黄龙戍边正式版副图指标

有想领取上面指标的朋友可以“私信”我发送关键字“指标”,找我免费领取!

更多《趋势停顿与转折+玩转MACD》《沧桑战神之均线战法研究》《擒住大牛:一本书搞懂分时图战法:狙击黑马》学习资料!快速解决你的选股、买卖点、跟庄、看盘问题!本人承诺,本人不卖软件,不卖指标,不做分层,一切分享,均不收取任何费用,若有人打着本人名号,收取费用,请不要上当受骗!各位粉丝朋友们的支持是本人最大的动力!本人独创的技术和指标,不会使用或者有需要绝密组合指标——【“黄金坑主图+黄金坑选股器”】(全套源码)的朋友。看下图,找我免费领取!《看下方↓↓↓↓↓↓↓↓↓↓↓》



通达信公式——龙头妖王之黄龙戍边正式版副图指标

文章点评