找回密码
 注册

通达信《追涨牛股》指标公式

逍遥子 2020-8-1 14:20

东方财经网
追涨牛股(无未来 不加密)

通达信《追涨牛股》指标公式


给大家发一个追涨前期牛股第二波拉升的指标公式 注意前提是前期强势股 回到5日线附近出现买字就是买入信号 指标不是万能的 要靠自己大脑选择分析VAR1:=1;VAR2:=((((2*CLOSE)+HIGH)+LOW) / 4);VAR4:=LLV(LOW,5);VAR5:=HHV(HIGH,4);C1:(EMA((((VAR2-VAR4)/(VAR5-VAR4))*100),4)*VAR1),COLORRED,LINETHICK2;C2:(EMA(((0.667*REF(C1,1))+(0.333*C1)),2)*VAR1),COLORFFFFFF,LINETHICK1;VAR6:=LLV(LOW,10);VAR7:=HHV(HIGH,25);AA:=EMA((CLOSE-VAR6)/(VAR7-VAR6)*100,4);BB:=REF(AA,1),COLORFF00FF;

DRAWBAND(C1,RGB(250,0,0),C2,RGB(0,240,0));


有想领取上面指标的朋友可以“私信”我发送关键字“指标”,找我免费领取!

更多《趋势停顿与转折+玩转MACD》《沧桑战神之均线战法研究》《擒住大牛:一本书搞懂分时图战法:狙击黑马》学习资料!快速解决你的选股、买卖点、跟庄、看盘问题!本人承诺,本人不卖软件,不卖指标,不做分层,一切分享,均不收取任何费用,若有人打着本人名号,收取费用,请不要上当受骗!各位粉丝朋友们的支持是本人最大的动力!本人独创的技术和指标,不会使用或者有需要绝密组合指标——【“黄金坑主图+黄金坑选股器”】(全套源码)的朋友。看下图,找我免费领取!《看下方↓↓↓↓↓↓↓↓↓↓↓》


通达信《追涨牛股》指标公式

文章点评